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PURPOSE

This User Guide is designed to:

> assist you with completing common and critical tasks in ANZ Transactive — Global
> assist you after you complete initial system training

> be used as a starting point for training new staff

This User Guide will be updated with new functionality and information when necessary. Please
ensure you regularly check the available version to ensure you have the most up-to-date copy.

Online Help

In ANZ Transactive — Global, click the Help icon on any window to open a help topic in a
separate window.

Updating Your Information and Equipment

Please contact your ANZ Representative for the following:

> To add, modify or delete Accounts, Products and ANZ Managed Users

> To order new or replacement Security devices, Smartcard readers and Hardware Security
Module (HSM) (Host-to-Host clients only)

Fees

Fees apply for using ANZ Transactive — Global. Please refer to the ANZ Cash Product Fee
Schedule for further information.

ANZ Transactive - Global Online Resources

You can access the ANZ Transactive — Global Quick Reference Guides, User Guides and other
helpful information at http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-
OnlineResources/Default.asp. The Troubleshooting Guide takes you through the settings on your
PC that may need to be amended to allow you to access ANZ Transactive - Global.

Once you log on to ANZ Transactive - Global, the Homepage will be displayed. From here, you
can click on Online Resources to open the page.

Logging In

Log on instructions for both security device users and password users are provided in the
Log On Quick Reference Guide. If you are having any issues with logging in, refer to:

> your ANZ Transactive Administrator, and/or

> ANZ Transactive - Global Online Help (if you have access to it)


http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp

USERS IN ANZ TRANSACTIVE - GLOBAL

Users in ANZ Transactive — Global are either Company Managed or ANZ Managed.
Company Managed users are created and managed by Administrators from your organisation
and can only logon using a password. These users can perform various tasks depending on the
Function and Data Roles they have been assigned.

ANZ Managed users require a security device to login to perform:
> Administration Functions

> Release Payments

> Get Rate (obtain exchange rates for cross-currency payments).
> Reporting on particular Accounts held overseas

ANZ Managed Users still require Function & Data Roles and Mobile entitlements which are
managed by your organisation administrator. Administrators can assign, modify and approve the
Data and Function Roles and Mobile entitlements required for users within the ANZ Transactive -
AU & NZ application.

FUNCTION ROLES AND DATA ROLES

Each user in ANZ Transactive is assigned a Function Role and a Data Role.

Function Roles specify the payment methods and types you can access in ANZ Transactive,
including:

> Domestic Payments

> Single Payments, and

> Reporting

Data Roles give you access to specific accounts and restricted templates at the product and
payment type level. This determines what accounts you can access and what type of payments
you can make from each account.

Your ANZ Transactive - Global Administrator(s) can assign and modify Function and Data Roles.
If you have questions about your level of access to the system and the functions you can
perform, ask your local Administrator.



GETTING STARTED IN ANZ TRANSACTIVE
- GLOBAL

ANZ TRANSACTIVE - GLOBAL HOMEPAGE

The ANZ Transactive - Global homepage provides you with a dashboard view of your favourite
accounts, access to different applications and a range of balances and transactions reporting
based on your user entitlements. Other useful tools are accessible on the homepage such as
contact details for advice and support, online resources, a message centre, and the latest
research and industry insight.

Note: Upon initial logon your Favourite Accounts list will be blank. To add accounts, refer to the
Setting up your Favourite Accounts section.

Reporting & My Applications Favourite User Preferences Message Centre
Administration Accounts
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SECTION DESCRIPTION

Reporting & Click to access the Reporting and Administration functionality of
Administration tabs ANZ Transactive — Global. These options are only visible if you have
been entitled to access them.

My Applications Click to access your available Cash, Liquidity, Trade and Markets
services.



Favourite Accounts  Displays a list of your selected accounts for ease of access. Note
that you will only see this if you are entitled to view at least one

account.

User Preferences Click to change the language displayed and manage your
preferences.

Message Centre Provides the latest news and information from ANZ including system
availability.

ANZ Live Provides access to ANZ research, publications and thought
leadership.

Contact Us Click to obtain contact details for obtaining advice and support.

Online Resources Click to access a wide variety of training and reference material.

Help Click to display the online help guide.

USER PREFERENCES MENU

The User Preferences Menu allows you to set the language you would like displayed and manage
other preferences. The Menu also provides Contact Us details and links to Online Resources.

To change the language displayed, follow the steps below:

STEP ACTION

1 Click the User Preferences drop down box in the top right corner of the screen.
Hint: Your user name is displayed as the User Preference menu.

2 Select the drop down list next to Language

Result: The available languages list is displayed. You can choose from English,
Japanese, Khmer, Simplified Chinese, Traditional Chinese and Vietnamese.

3 Select your desired language.
Result: The page will auto-refresh and display the selected language.

To manage other application preferences, follow the steps below:

STEP ACTION

1 Click the User Preferences drop down box in the top right corner of the screen.
Hint: Your user name is displayed as the User Preference menu.

2 Click Manage Your Preferences
Result: The Manage Your Preferences pop up box is displayed.



3 Update the fields as required. Ensure the information is relevant to your
preferences and location.
FIELD EXPLANATION
Date Format You can set the date using the following formats:

> mmm dd, yyyy (e.g. Jan 01 2015)
> dd/mm/yyyy (e.g. 01/01/2015)
> mm/dd/yyyy (e.g. 01/01/2015)

Time Format You can view the time in 2 formats:
> hh24:mi:ss (e.g. 08:34:11)
> hh:mi:ss AM/PM (e.g. 08:34:11 AM)

Time Zone Select a preferred time zone from the drop-down
list.

Decimal Separator The decimal separator for balance and transaction
amounts can be displayed as follows:
> .(Period)
> ,(Comma)

Thousand Separator The thousand separator for balance and transaction
amounts can be displayed as follows:
> .(Period)
> ,(Comma)

Report Retrieval Code This will act as a password to access scheduled PDF
reports that are sent to you by email. Note: the
email address used is registered with ANZ.

Encoding Encoding is only applicable for CSV report format.

The Encoding options are based on your language
selection. For English, UTF-8 is available as the
default pre-selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - JIS, Japanese - Kana, Viethamese
- Windows, Traditional Chinese (Mac), Simplified
Chinese (HZ) and Simplified Chinese (GB2312,
GB2312-80, 1S02022).

Reference Currency You can set a Reference Currency that will be used
for your Net Position View Report to show the
equivalent balance for all accounts in the set
currency. Choose an option from the list in the
drop-down menu.

4 Click on the Save Changes button.



SETTING UP YOUR FAVOURITE ACCOUNTS

You can setup your Favourite Accounts to display on the Homepage so that you have a
consolidated view of your accounts when you first log into ANZ Transactive — Global. To view
balance and transaction details for an account, simply click on an account.

To add accounts to the Favourite Accounts list, follow the steps below:

STEP
1

ACTION

Click on the Add Accounts button on the Homepage.
Result: The Add Favourite Accounts screen will be displayed with a list of all
your entitled Accounts.

Find the account(s) you want displayed by scrolling through the list or by
specifying a search filter and entering all or part of an account humber/ name in
the search field

Click the checkbox to select the required account(s)

Click on the Add Selected Accounts button

Result: A confirmation message is displayed and the accounts will appear in your
Favourite Accounts list.



MANAGING YOUR FAVOURITE ACCOUNTS

The Favourite Accounts list provides information on your favourite accounts. To view detailed
information on your account balance and transaction details simply click on an account.

Your Favourite Accounts list can be customised by dragging and dropping columns, hiding
columns (right-click on any column heading and un-check the checkboxes that appear next to
the column name) and sorting columns (click on the column heading you wish to sort). The
application will remember these changes the next time you login.

| Action Menu I | Download ” Refresh I

o \7
Grouping Menu ~ é fo) Add Accounts
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SECTION DESCRIPTION

Grouping Menu Click to group your favourite accounts according to the predefined
options:
> Currency
> Type

Action Menu Click to perform the following actions:

> View Account Activity - select a date option (only available for
one account at a time)

> View Balance Summary - select a date option (only available
for one account at a time)

> Remove From Dashboard - remove the account(s) from the
Favourite Account list

> Set Reference Currency - set a reference currency for
displaying the equivalent Exchange Rate in the Exchange Rate field.

> Remember These Settings - save your reference currency and
grouping settings. When you launch the application again, it will
remember these saved settings.

Download Click to open or save the records on screen in a CSV format.

Refresh Click to refresh the account information on your screen.

ANZ S,



Add Accounts

Click to add accounts to your Favourite Accounts list.

Quick Links

Click on an option to go to one of the following Reporting screens:
> Net Position

> Operating Accounts

> Profiles

> Schedules

> Downloads




PAYMENTS

ABOUT PAYMENTS IN ANZ TRANSACTIVE -
GLOBAL

Payment Methods

There are two main methods of creating payments within the ANZ Transactive - AU & NZ
application:
1. Domestic Payments - are payments made from a single funding account to one or
more beneficiary accounts within the same country (Australia or New Zealand). See
Domestic Payments on page 13.

2. Single Payments - are payments that are made from a single funding account to a
single beneficiary account. There are up to five types of Single Payments that can be
made in ANZ Transactive - AU & NZ, depending on your location. See Single Payments
on page 14.

Payments Screen

The Payments Screen is the central screen for managing all payments in ANZ Transactive - AU &
NZ. To access the screen, select My Applications > ANZ Transactive — AU & NZ, then the
Payments tab.

From the Payments Screen you can:

e view all payments and their status

s create new payments

e import payment data from a file

¢ view and modify payments

e approve, unapprove and reject payments

e release payments (security device required), and

s get a dynamic exchange rate for a cross-currency payment (security device required)

The illustration on the following page highlights the main features of the Payments Screen,
which are referred to throughout this User Guide.
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DESCRIPTION

Use these fields to filter the list of payments, for example, to show
payments of a particular type or status.

When you display the Payments Screen, a standard set of columns
is displayed about each payment. Click a column heading to sort
data or drag to re-size the column width.

Click this box to select one payment or multiple payments.

A Context Menu is accessible for each payment by clicking the ‘*down
arrow’ next to the payment. The actions available in the Context
Menu will vary, depending on the payment status.

Click these buttons to perform an action on a selected payment or
payments, e.g. Approve, Reject or Release.

Click these buttons to create a new payment (from scratch, Quick
Entry or File Import), or to create a new template.

This menu contains a pre-defined list of views for the Payment
Screen e.g. Payments Requiring Approval. By default, Current
Payments is selected. You can also create and save customised
payment views.

Use this icon to select which columns are displayed on the Payments
Screen.

Use this icon to save a customised view of the Payments Screen.

AN
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DOMESTIC PAYMENTS

Types of Domestic Payments

There are two types of Domestic Payments that can be made in ANZ Transactive — AU & NZ:
e Australian (AU) Domestic Payments
¢ New Zealand (NZ) Domestic Payments

AU Domestic Payments are made from one Australian-domiciled AUD account to one or more
Australian-domiciled AUD accounts. They can contain a mix of debit and credit transactions (in
relation to or from a single funds account).

NZ Domestic Payments are made from one NZ-domiciled NZD account to one or more NZ-
domiciled NZD accounts. They can contain all debit OR all credit transactions (not mixed).

Note: Your organisation may be set up for one or both types of Domestic Payments, depending
on where you do business.

Parts of a Domestic Batch Payment

Domestic batch payments consist of two parts:

1. Payment Header - contains details that apply to the whole batch, e.g. Funds Account,
Batch Name, Trace Account

2. Payee Details - the individual transaction items in the batch payment

Creating Domestic Payments

You can create AU and NZ Domestic Payments using the following methods:

METHOD SEE ...

From Scratch Creating a Domestic Payment from Scratch on page 18.
From a Template Creating Payments from a Template on page 20.

From an Existing Payment Creating a Payment from an Existing Payment on page 21.
Via File Import Creating Domestic Payments via File Import on page 23.




SINGLE PAYMENTS

Types of Single Payments

There are up to five types of Single Payments that can be created in ANZ Transactive - AU &

NZ:
PAYMENT TYPE

International

MultiBank

Pay Bill/BPAY®"

Real Time Gross
Settlement (RTGS)

Transfers

DESCRIPTION

International Payments are payments made into nominated beneficiary
accounts worldwide using any tradeable currency.

MultiBank Payments are payment instructions to fund from an offshore
account or a non-ANZ Bank account, sent in the form of an Outward
MT101 message via the SWIFT network.

Pay Bill (BPAY®") is a national Australian billing service that enables
customers to make payments from their accounts to registered billers
within Australia. The funding account is always an ANZ AUD account.

* BPAY® is a registered trademark of BPAY Pty Ltd ABN 69 079 137 518.
RTGS Payments are high-value domestic payments that are settled the
same day. RTGS payments can be made in both Australia and New
Zealand.

Transfers are the movement of funds between your organisation’s ANZ
accounts. That is, from any of your Australian or New Zealand ANZ
accounts, to any of your other ANZ accounts.

If you bank in one geography only, the types of transfers you can make
are:

> Same Border/Same-Currency Transfers

> Same Border/Cross-Currency Transfers

If you bank in two locations (Trans-Tasman customer), the additional
types of transfers you can make are:

> Cross Border/Same-Currency Transfers
> Cross Border/Cross-Currency Transfers

Note: Your organisation may be set up for some or all types of Single Payments.

Creating Single Payments

You can create Single Payments using the following methods:

METHOD

From Scratch
From a Template

SEE ...
Creating a Single Payment from Scratch on page 19.

Creating Payments from a Template on page 20.

From an Existing Payment Creating a Payment from an Existing Payment on page 21.

Via File Import
Via Quick Entry

Creating Single Payments via File Import on page 27.
Creating Payments via Quick Entry on page 30.




PAYMENT CYCLE

In ANZ Transactive — AU & NZ, payments move through a process that consists of the following

stages:

STAGE
1

DESCRIPTION
Create the payment

Submit the payment
for approval

Approve (or reject)
the payment

Release the payment

Get a dynamic
exchange rate for a
cross-currency
payment

Payment processed
by ANZ

MORE INFORMATION

There are several methods for creating payments, e.g.
entering details manually, using a template or importing
payment data from a file.

For Cross Currency Payments, existing contracts can be
added during payment creation or a new rate can be
retrieved using the Dynamic Rate functionality details in
Step 5.

The user who created the payment must submit the
payment for approval by a user or users with appropriate
entitlements.

Selected users are entitled to review and approve
payments. The payment may require one or several
approvals.

Payments can be rejected if they are incorrect. (If a user’s
role is set up for ‘Approve Own’ and ‘Auto Approve’ and
only requires one person to approve payments, the
payment will be automatically approved.)

An entitled user reviews and releases the payment. As a
security measure, users who release payments require an
ANZ Transactive security device.

> If the released payment does not require a dynamic
exchange rate, it is extracted for processing by ANZ. Go to
Stage 6.

> If the released payment requires a dynamic exchange
rate, go to Stage 5.

The ‘Get Rate’ function is used to obtain a real-time
exchange rate for a cross-currency payment (security
device is required). The payment is then extracted for
processing by ANZ.

The payment is processed and completed by ANZ. If there
is a problem with the payment, an error message displays.



PAYMENT STATUS

The table below explains the various statuses that you will see on the Payments Screen in ANZ
Transactive — AU & NZ (in alphabetical order). The status of a payment shows where it is in the
payment cycle.

STATUS DESCRIPTION

Approver The payment has been rejected by one of the approvers. It will need to be

Rejected modified and resubmitted for approval.

Awaiting The payment has been created and submitted for approval. This status is

Approval also displayed for payments that have been partially approved, but
require further approvals.

Awaiting The payment has been approved and released to ANZ, and is waiting

Processing processing.

Awaiting The payment has been approved and is waiting to be released by an

Release appropriate user.

Complete The payment has been successfully processed by ANZ.

Deleted The payment has been deleted. It will remain visible in the system until it
is automatically cleared after a data retention period.

In Process The payment has been sent from ANZ Transactive — AU & NZ to the ANZ
payment processing systems.

Note: If a payment doesn’t require manual intervention at ANZ (a limit
exception or International Payment repair for example), the payment
status will change to Complete after a short time.

Incomplete The payment has been entered or partially entered and saved as a draft.
This status may also indicate that a payment is missing required data or
contains inaccurate data. Incomplete payments cannot be submitted for
approval until data is completed or corrected.

Needs Rate A cross-currency payment has been approved and released, and now

Needs Repair

Rejected
Trade Failed

requires a dynamic exchange rate before it can be processed. The rate
must be obtained on the payment’s Value Date.

Indicates that there is an error with an imported payment, which needs to
be repaired before the payment can be submitted for approval.

The payment has been rejected by ANZ.

The FX deal has not worked and the payment is unable to be fixed. The

payment needs to be recreated, and the old one deleted by ANZ
(customer doesn’t have option to delete).



CREATING PAYMENTS

Payments can be created in ANZ Transactive — AU & NZ using the following methods:

METHOD

From Scratch

From a Template

From an Existing
Payment

Via File Import

Via Quick Entry

SEE ...

Involves entering payment details ‘from scratch’ in all the
required fields on a screen. This method is useful for one-off
payments. See:

> Creating a Domestic Payment from Scratch on page 18

> Creating a Single Payment from Scratch on page 19
Involves creating a payment template and then re-using the
template to create payments in the future.

Payment templates are useful if a payment is made regularly
from the same account and for the same purpose.

See: Creating Payments from a Template on page 20.

This method involves copying an existing payment to create a
new similar payment.

See: Creating a Payment from an Existing Payment on page 21.
This method is used for bulk or batch payments, and involves
importing a formatted payment instruction file.

Note: Transfers are the only type of payment that cannot be
created via file import. See:

> Creating Domestic Payments via File Import on page 23

> Creating Single Payments via File Import on page 27

Quick Entry is applicable to Single Payment types only. It is
similar to creating a payment from a template, but bypasses the
standard manual data entry screens and requires you to enter
payment details onto a spreadsheet-like grid.

See: Creating Payments via Quick Entry on page 30.




Creating a Domestic Payment From Scratch

Use this procedure to create an AU Domestic Payment or NZ Domestic Payment from scratch in
ANZ Transactive — AU & NZ.

Note: If you want to import your transaction items, refer to the procedures in Creating Domestic
Payments via File Import on page 23.

STEP ACTION
1 Select My Applications > ANZ Transactive - AU & NZ.

2 Select the Payments tab to display the Payments screen.
3 Click the Create Payment button to display the Create Payment screen.
4

Complete the two fields in the Payment Information section at the top of the

screen:
FIELD HOW TO COMPLETE
Payment Method Select Domestic Payments
Payment Type Select AU Domestic or NZ Domestic
5 The Create Payment screen automatically updates and displays the sections and

fields you need to complete for the Domestic Payment. Mandatory fields are
highlighted with a red asterisk (*).

6 In the Payment Header Information section, complete the two sub-sections
with details of the payment header:
> Payment Information

> Defaults
7 You can manually enter transaction items in the Payee Information section via
the Detailed View, Summary View or a combination of both.
Each method requires you to enter the mandatory and optional payee and
payment details, e.g. Payee Name, Account Number and Amount.
For details, see the appropriate topic in Online Help.
8 Are you ready to submit the payment batch for approval?
> If YES, click the Submit button
> If NO, click Save Draft button
9 When the confirmation message is displayed, you have three options::

IF YOU WANT TO ... THEN CLICK ...

view the payment in a Payment Detail  Print Details
Report that you can print and export

start a brand new Domestic Payment Create Payment

return to the Payments Screen Close on the message window



NEXT STEP

> If you saved the payment as a draft, it will be listed on the Payments Screen as Incomplete.
When you are ready to complete and/or submit it for approval, see Modifying Payments on page
31.

> If you submitted the payment for approval, it will display on the Payments Screen as
Awaiting Approval. See Approving (and Rejecting) Payments on page 32.

Note: If your user profile is set up for ‘Approve Own’ and ‘Auto Approve’ and payments only
require a single approver, the payment will be automatically approved and will be in Awaiting
Release status.

Creating a Single Payment From Scratch

Use this procedure to create a Single Payment from scratch in ANZ Transactive — AU & NZ.

STEP ACTION
1 Select My Applications > ANZ Transactive - AU & NZ.

2 Select the Payments tab to display the Payments screen.
3 Click the Create Payment button to display the Create Payment screen.
4

Complete the Payment Information section at the top as follows:
FIELD HOW TO COMPLETE

Payment Method Select Single Payments

Payment Type Select the appropriate Single Payment Type:
> International
> MultiBank
> Pay Bill
> RTGS
> Transfer

5 The Create Payment screen automatically updates and displays the sections and
fields you need to complete for the Single Payment. Mandatory fields are
highlighted with a red asterisk (*).

6 Complete the sections and sub-sections on the Create Payment screen.

Refer to the procedure for the appropriate payment type in Online Help for details
of how to complete each section and field.

7 Are you ready to submit the payment for approval?
> If YES, click the Submit button
> If NO, click Save Draft button
(you must have completed at least the mandatory fields)



8 When the confirmation message is displayed, you have three options:
IF YOU WANT TO ... THEN CLICK ...

view the payment in a Payment Detail  Print Details
Report that you can print and export

start a brand new Single Payment Create Payment
return to the Payments Screen Close on the message window
NEXT STEP

> If you saved the payment as a draft, it will be listed on the Payments Screen as Incomplete.
When you are ready to complete and/or submit it for approval, see Modifying Payments on page
31.

> If you submitted the payment for approval, it will display on the Payments Screen as
Awaiting Approval. See Approving (and Rejecting) Payments on page 32.

Note: If your user profile is set up for ‘Approve Own’ and ‘Auto Approve’ and payments only
require a single approver, the payment will be automatically approved and will be in an
Awaiting Release status.

Creating payments from a Template

Use this procedure to create a payment from a template in ANZ Transactive - AU & NZ. Before
you begin to create a payment from a template, the template must have been created and it
must be in the Approved status (see Creating a Payment Template on page 37).

If the template is Restricted, you must have the appropriate entitlements to use the Restricted
Template and entitlements to the Funding Account used in the template.

Note: If you have a file of detailed transactions, you can import these transactions into a
template via the Import button on the Payments screen. See Online Help for more information.
STEP ACTION
1 Select My Applications > ANZ Transactive — AU & NZ.
2 Select the Payments tab to display the Payments screen.
3 Click the Create Payment button to display the Create Payment screen.
4

In the top right corner of the screen, in the Create From Existing field, ensure
that Template is selected.

5 Click the search icon to open the list of available templates.
6 Locate the template you want to use, and click on it to select it.
Vi A new payment will be created based on the template and the Create Payment

screen displays again.
Open the Payment Information section at the top of the screen to confirm that
you have selected the correct template.



8 Scroll through the Create Payment screen and note the:
> fields that have been completed as part of the template, and
> fields that still need to be completed
Complete the sections and fields on the Create Payment screen as appropriate,
referring to the procedure for the appropriate payment type in Online Help.
9 Are you ready to submit the payment for approval?
> If YES, click the Submit button
> If NO, click Save Draft button (you must have completed at least the
mandatory fields)
10 When the confirmation message is displayed, you have three options:

IF YOU WANT TO ... THEN CLICK ...

view the payment in a Payment Detail  Print Details
Report that you can print and export

start a brand new payment using the Create Payment
same template

return to the Payments Screen Close on the message window

NEXT STEP

> If you saved the payment as a draft, it will be listed on the Payments Screen as Incomplete.
When you are ready to complete and/or submit it for approval, see Modifying Payments on page
31.

> If you submitted the payment for approval, it will display on the Payments Screen as
Awaiting Approval. See Approving (and Rejecting) Payments on page 32.

Creating a payment from an existing payment

Use this procedure to create a payment from an existing payment in ANZ Transactive - AU &
NZ. The payment upon which you want to base the new payment must have been approved at
some time in the last 90 days, i.e. in status Awaiting Release, In Process, Needs Rate or
Completed.

The Payment Method and Payment Type cannot be changed in the new payment, so copy a
payment that is the same Method and Type as the one you want to create.

STEP ACTION
1 Select My Applications > ANZ Transactive — AU & NZ.

2 Select the Payments tab to display the Payments screen.

3 Locate the payment that you want to copy, and select COPY AS PAYMENT from
the context menu.
Result: A new payment is created and the Copy As New screen displays.

4 If you copied a Domestic Payment, make a selection about which transaction
items you want to copy in the Payment Information section: Held Items Only
or All Items.
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5 You can now add and change any necessary details of the copied payment to
create a new payment. The payment amount(s) and date are not copied and will
need to be completed at a minimum for the new payment.

For detailed instructions, refer to the procedure for the appropriate payment type
in Online Help.

6 Are you ready to submit the payment for approval?
> If YES, click the Submit button
> If NO, click Save Draft button

7 When the confirmation message is displayed, you have three options:
IF YOU WANT TO ... THEN CLICK ...

view the payment in a Payment Detail  Print Details
Report that you can print and export

start a brand new payment of the Create Payment

same type

return to the Payments Screen Close on the message window
NEXT STEP

> If you saved the payment as a draft, it will be listed on the Payments Screen as Incomplete.
When you are ready to complete and/or submit it for approval, see Modifying Payments on page
31.

> If you submitted the payment for approval, it will display on the Payments Screen as
Awaiting Approval. See Approving (and Rejecting) Payments on page 32.

Note: If your user profile is set up for ‘Approve Own’ and ‘Auto Approve’ and payments only
require a single approver, the payment will be automatically approved and will be in Awaiting
Release status.



Creating Domestic Payments via File Import

Methods of File Import

There are two main types of Domestic Payment file import into ANZ Transactive - AU & NZ,
using the Import button from the Payments screen.

TYPE DESCRIPTION
Full File Import Imports a file that contains all required payment information.
Detailed Import This method requires entering the payment header information

manually or from template, then importing the detailed transaction
items in a file.

Note: Detailed Import can also be used when modifying an
existing payment, via the Detail Import button. See Modifying

Payments on page 31.

File Formats

The table below shows the file formats that must be used for Domestic Payment file

imports. For full specifications of file formats, please refer to the ANZ Transactive — Global File
Formats.document on ANZ Transactive — Global Online Resources
(http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp).

DOMESTIC IMPORT METHOD FILE FORMAT REQUIRED
PAYMENT TYPE
Australian Full File Import ABA file
Detailed Import ABA or CSV file
New Zealand Full File Import CSV file (NZ Domestic CSV)
Detailed Import CSV file:

> With Control Record - NZ
> Without Control Record - NZ

Domestic Payments - Full File Import

Use this procedure to import AU Domestic Payments or NZ Domestic Payments via the Full File
Import method. Before you begin, payment data must be prepared in a compatible file - refer to
the ANZ Transactive — Global File Formats document on ANZ Transactive — Global Online
Resources (http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-
OnlineResources/Default.asp). Also see ANZ Transactive Online Help for important information
about preparing Domestic Payment files for import to ANZ Transactive - AU & NZ.

Tip: If you require the payment to be restricted (e.g. Payroll), consider using the With/Without
Control Record (NZ Domestic) or Detail Import ABA/CSV (AU Domestic) file format options with
the batch header created from a restricted template.


http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
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11

ACTION
Select My Applications > ANZ Transactive - AU & NZ.
Select the Payments tab to display the Payments screen.

Click the Import button to display the Import File window.

In the Format section, select:

> ABA for an Australian payments file, or

> NZ Domestic CSV for a NZ payments file

In the Import As field, ensure Payments is selected.

In the Payment Information section that is now displayed, complete the
additional:

> Statement details for an AU Domestic Payment, or

> Originator details for a NZ Domestic Payment

In the File section, click the Browse button to locate and select the payment
file.

Note: If your Administrator has set up a Restricted File Import path for Domestic
Payments, you must be entitled to import files via that path.

After you have selected the file, click Import.

A ‘File Import in Progress’ message displays. Close the message to re-display the
Payments Screen.

While the payment file is being imported, a moving ‘Processing’ icon is displayed
at the top of the screen. When the import has finished, a ‘page’ icon is displayed
at the top of the screen with the name of the imported file. Click this icon to open
the File Import Status Report.

On the File Import Status Report, check the overall Import Status.
IFITIS... THEN ...

Failed the file has not imported and the payment(s) have not been
created. Try to identify the problem with the file and re-import
it. If you cannot repair the file, try the following:
> Refer to the ANZ Transactive - Global File Formats document
to ensure your file is compatible with ANZ Transactive
> Contact your accounting software vendor
> Contact the Customer Service Centre

Success check the status of the individual transaction items (Valid or
Needs Repair) and note the number of Needs Repair items, if
any.

Close the Import Report and locate the Domestic Payment on the Payments
screen.

> Domestic Payments that imported with no errors will be in Awaiting Approval
status. See Approving (and Rejecting) Payments on page 32.

> Domestic Payments that imported with minor errors will be in Needs Repair
status. See Repairing Domestic Payments Full File Import in the next section.
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Repairing Domestic Payments Full File Import

If a Domestic Payment has not imported successfully via Full File Import and the payment is in
Needs Repair status, do the following:

> Select to MODIFY the payment from the Payments Screen

> Locate the problem in the Payment Header, or the problem transaction item(s) in the Payee
Information section

> If a transaction item is in Needs Repair status, then click the View/Edit link to open the
transaction, locate the invalid or missing information and repair the transaction

> If you can repair the payment and/or transactions, edit the appropriate field and try to
Submit the payment for approval

> If you cannot repair a transaction, consider deleting it or checking the Hold box to hold the
transaction from the batch.

Domestic Payments - Detailed Import

Use this procedure to import AU Domestic Payments or NZ Domestic Payments Transaction
Items, where the batch header details originate from an existing Template or are entered
manually.

Before you begin:

> Australian Domestic Payment data must be prepared in an ABA or CSV file
> New Zealand Domestic Payment data must be prepared in a CSV file (either With Control
Record or Without Control Record)

For full file specifications, refer to the ANZ Transactive — Global File Formats document on ANZ
Transactive — Global Online Resources (http://www.anz.com/promo/au-
nz/ANZTransactiveGlobal-OnlineResources/Default.asp).

STEP ACTION
1 Select My Applications > ANZ Transactive - AU & NZ.
Select the Payments tab to display the Payments screen.

2
3 Click the Import button to display the Import File window.
4

In the Format section, select:
> Detailed ABA or Detailed CSV for an Australian detailed import file, or
> With Control Record - NZ or Without Control Record - NZ for a NZ
detailed import file

5 Ensure that Payments is selected in the Import As field.

6 In the Payment Information section, select how you want to enter the
Payment Header information:
> Select Freeform to enter the details manually. Go to Step 7
> Select Template to obtain the details from an existing template. Go to Step 8
Note: Payments can only be restricted where the batch header is created from a
Restricted Template.

7 Enter the payment header details in the Payment Information section
manually. For assistance, see the appropriate topic in ANZ Transactive Online
Help. Then go to Step 9.
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8 > Click the search icon to display the Template Lookup window
> Select the template to use. (You will only see Restricted Templates if you have
been given access via your Data Role)
> Go to Step 9

9 In the File Section, click the Browse button to locate and select the import file.
Note: If your Administrator has set up a Restricted File Import path for Domestic
Payments, you must be entitled to import files via that path.

10 After you have selected the file, click Import.

A ‘Detail Import in Progress’ message displays. Close the message to re-display
the Payments screen.

11 While the transaction items are being imported, a moving ‘Processing’ icon will be
displayed at the top of the screen. When the import has finished, a ‘page’ icon is
displayed at the top of the screen with the imported file name. Click this icon to
open the Payment Detail Import Status Report.

12 On the Payment Detail Import Status Report, check the overall Import Status.

IFITIS... THEN...

Failed then the file failed to import and you will have to check the
import file format, resolve the problems and re-import the file

Success check the status of the individual transaction items (Valid or

Needs Repair) and note the number of Needs Repair items.
13 Close the Import Report and locate the Domestic Payment on the Payments
screen.
> Domestic Payments that imported with no errors will be in Awaiting Approval
status. See Approving (and Rejecting) Payments on page 32.
> Domestic Payments that imported with minor errors will be in Needs Repair
status. See Repairing Domestic Payments Detailed Import below.

Repairing Domestic Payments Detailed Import

If Domestic Payment transaction items have not imported successfully and the payment is in
Needs Repair status, do the following:

> Select to MODIFY the Domestic Payment from the Payments screen

> Scroll to the Payee Information section and identify the transactions that are in Needs
Repair status

> If you can repair the transaction item, edit the appropriate field(s) in Summary View or
Detailed View

> Try to Submit the payment for approval

> Click the View/Edit link to open the transaction, locate the invalid or missing information and
repair the transaction

> If you can repair the transaction(s), edit the appropriate field and try to Submit the payment
for approval

> If you cannot repair a transaction, consider deleting it or checking the Hold box to hold the
transaction from the batch



Creating Single Payments via File Import
Method of File Import

Single Payments must be imported into ANZ Transactive - AU & NZ using Full File Import, via
the Import button from the Payments screen.

While multiple Single Payments can be imported in a file, they cannot be processed as a batch.
Each payment in the file will be spilt into a Single Payment and will be listed separately on the
Payments screen.

File Formats

The table below shows the file formats that can be used for importing Single Payments. For
full specifications of file formats, please refer to the ANZ Transactive — Global File Formats
document, available on ANZ Transactive — Global Online Resources
(http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp).

SINGLE PAYMENT ACCEPTABLE FILE APPLICABLE TO
TYPE FORMATS
International MT101 (preferred) Australia & New Zealand
WIRS Australia only (legacy ANZ Online file
format)
NZ International CSV New Zealand only
RTGS MT101 (preferred) Australia & New Zealand
WIRS Australia only (legacy ANZ Online file
format)
MultiBank MT101 Australia & New Zealand
Pay Bill BPAY® Batch Entry Australia only

Method file (Single
Debit/Single Credit)

Transfers Cannot be imported via N/A
file

Note: MT101 files are the preferred file format for all Single Payment types except Pay Bill.
* BPAY® is a registered trademark of BPAY Pty Ltd ABN 69 079 137 518.


http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp
http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp

Multiple Single Payments

When importing Single Payments via Full File Import, you can include a combination of RTGS,
MultiBank and International Payments in the one MT101 file, which will be separated into
individual payments in ANZ Transactive.

For example, in the one MT101 file, you could have five International Payments, 10 RTGS
Payments and one MultiBank Payment.

Single Payments File Import Procedure

Use this procedure to import Single Payments via Full File Import. Before you begin, data must
be prepared in a compatible file format. For full file format specifications, refer to the ANZ
Transactive — Global File Formats document on ANZ Transactive — Global Online Resources
(http://www.anz.com/promo/au-nz/ANZTransactiveGlobal-OnlineResources/Default.asp).

STEP ACTION
1 Select My Applications > ANZ Transactive - AU & NZ.
Select the Payments tab to display the Payments screen.

2
3 Click the Import button to display the Import File window.
4

In the Format section, select the appropriate file format:
> MT101 (preferred)

> WIRS (Australia only)

> NZ International CSV (NZ only), or

> BPAY (Australia only)

5 In the Import As field, ensure Payments is selected.
6 In the File section, click the Browse button to locate and select the payment
file.

Note: If your Administrator has set up a Restricted File Import path for Single
Payments, you must be entitled to import files via that path.

7 After you have selected the file, click Import.
A ‘File Import in Progress’ message displays. Close the message to re-display the
Payments Screen.

8 At the top of the Payments screen, a moving ‘Processing’ icon displays as the file
is being imported.
When the file has been imported, a page icon is displayed. Click this icon to open
the File Import Status Report.
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9 Check the report for the overall Import Status.
IFITIS... THEN...
Failed the file has not imported and the payment(s) have not been

created. Try to identify the problem with the file and re-import
it. If you cannot repair the file, try the following:

> Refer to the ANZ Transactive — Global File Formats document
to ensure your file is compatible with ANZ Transactive

> Contact your accounting software vendor

> Contact the Customer Service Centre

Success check the status of the individual payments in the file
(Accepted, Needs Repair or Rejected).

10 If there are any payments with the status Rejected, click on the item within the
File Import Status Report to see details for the reason for the rejection.
Close the report when finished.

11 On the Payments screen, check for the imported Single Payment(s):
> Single Payments that imported with no errors will be in Awaiting Approval
status. See Approving (and Rejecting) Payments on page 32.
> Single Payments that imported with minor errors will be in Needs Repair
status. See Repairing Imported Single Payments on the next page.

Repairing Imported Single Payments

If a payment or payments in the file has not imported successfully and the payment is in Needs
Repair status:

> Select to REPAIR the payment from the Payments screen
> Locate the problem in the payment. Incorrect fields will be highlighted in red
> If you can repair the payment, edit the appropriate field and try to Submit the payment for
approval
> If you cannot repair the payment, try the following:
- Refer to the ANZ Transactive — Global File Formats document to ensure your file is
compatible with ANZ Transactive
- Contact your accounting software vendor
- Contact the ANZ Transactive Helpdesk



Creating Payments via Quick Entry

Use this procedure to create Single Payments via the Quick Entry method. You can enter a
variety of payment types from a template or template set, and submit them for approval at the
same time.

STEP
1

2
3
4

ACTION
Select My Applications > ANZ Transactive - AU & NZ.
Select the Payments tab to display the Payments screen.

Click the Quick Entry button to display the Quick Entry screen.

If you know the name of the template or template set, type it in the Template
Name field in the first row.

If you do not know the name of the template:

> Select Template Set or Template at the top right of the screen

> Click the Search icon

> Locate the template or template set you want to use to create payments, and
click on it to select it.

The data in the template/template set is populated as lines on the Quick Entry
screen. If you selected a:

> template, a single payment (line) will display

> template set, multiple payments (lines) will display

Complete the missing data in the payment if necessary (for example, the
Statement Reference and Amount).

Tip: You can only enter data in the fields surrounded by a black box.

Continue to add payments by repeating this procedure from Step 4.

Are you ready to submit the payments for approval?

> If YES, click the Submit button

> If NO, you cannot save Quick Entry Payments as a draft. If you exit the
screen, the payments you have entered so far will not be saved.

When the confirmation message is displayed, you have three options:
IF YOU WANT TO ... THEN CLICK ...

view the payment(s) in a Payment Detail  Print Details
Report

enter new payments using Quick Entry Create Another

return to the Payments screen Close on the message window

NEXT STEP

The payment(s) you submitted will display on the Payments Screen as Awaiting Approval.
See Approving (and Rejecting) Payments on page 32.




MODIFYING, APPROVING & RELEASING PAYMENTS

Modifying Payments

Use this procedure to edit or modify the details of a payment before submitting it for approval.
You can modify a payment that is Incomplete, Awaiting Approval or Approver Rejected.

Note: To modify a payment that has already been approved and is Awaiting Release or a
payment in Needs Rate status, you must unapprove the payment first.

STEP ACTION

1 If you are currently viewing:
> the Payments Screen, locate the payment that you want to modify and select
MODIFY from the context menu
> the individual payment in a Details screen, click the Modify button.

Result: The payment is opened in a Modify screen.

2 Modify or complete the payment details as necessary.
Note: For Domestic Payments, this includes the option to append to or replace
the existing transaction items via the Detail Import button on the Modify
Domestic Payment screen.

3 Are you ready to submit the payment for approval?
> If YES, click the Submit button
> If NO, click the Save Draft button
> If you want to return to the Payments screen without saving your
modifications, click Cancel

4 Are you ready to submit the payment for approval?
> If YES, click the Submit button
> If NO, click the Save Draft button
> If you want to return to the Payments screen without saving your
modifications, click Cancel.

5 When the confirmation message is displayed, you have three options:
IF YOU WANT TO ... THEN CLICK ...
view the payment in a Payment Detail Print Details

Report that you can print and export
start a brand new payment of the same type Create Payment
return to the Payments screen Close on the message window

NEXT STEP

> If you saved the payment as a draft, it will be listed on the Payments Screen as Incomplete.
When you are ready to complete and/or submit it for approval, repeat this procedure

> If you submitted the payment for approval, it will display on the Payments Screen as
Awaiting Approval. See Approving (and Rejecting) Payments on page 32.




Approving (and Rejecting) Payments

Use this procedure to approve (or reject) payments with a status of Awaiting Approval. You
must have the appropriate entitlements to approve payments. You can approve or reject
payments individually, or several at a time.

If you want to Approve or Reject Payments using you iOS device via the ANZ Transactive Trans-
Taman App, refer to the ANZ Transactive Mobile Quick Reference Guide.

Note: If your user role is set up for Approve Own/Auto Approve and only requires one person to
approve payments, payments will be automatically approved and changed to Awaiting Release
status.

STEP ACTION
1 Select My Applications > ANZ Transactive - AU & NZ.
2 Select the Payments tab to display the Payments screen.

3 Locate the payment or payments you need to review, which will have the status
of Awaiting Approval. It is recommended you select Payments Requiring
Approval from the View menu.

4 For each payment, select VIEW from the context menu to display the Details
screen and check the details of the payment.

Note: If you believe that there is an error that needs to be corrected before the
payment can be approved, you will need to reject the payment.

5 When you have finished reviewing the payment, click Close to exit the payment
or the Next button to view the next payment in the list (if appropriate).

6 When you are ready to approve (or reject) the payment(s), refer to the table
below:
IF YOU WANT TO ... THEN ...
approve a single payment select APPROVE from the payment’s context

menu, or select the box to the left of the

payment and click Approve. Go to Step 7.
approve multiple payments check the selection boxes to the left of the

payments and click Approve. Go to Step 8.

reject a single payment select REJECT from the payment’s context
menu, and a Reject Reason window displays.
Go to Step 9.

reject multiple payments check the selection boxes to the left of the

payments and click Reject, and a Reject
Reason window displays. Go to Step 10.
7 A Payment Approval confirmation message displays. Click:
> Print Details to view the Payment Detail Report
> Copy As Template to create a template from the approved payment, or

> Close to exit the message and redisplay the Payments Screen
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> If all payments are successfully approved, a confirmation message displays
> If one or all payments cannot be successfully approved, a message Not all of
the items selected are eligible for approval displays. Click OK to process the valid
transactions or click Cancel to re-select payments for approval.

Enter a reason for rejecting the payment in the Reject Reason field and click
OK.

Result: A Payment Rejection confirmation message displays. Click:

> Print Details to view the Payment Detail Report, or

> Close to exit the message and redisplay the Payments Screen.

Enter a reason for rejecting the payments in the Reject Reason field and click
OK.

> If all payments are successfully rejected, a confirmation message displays.
Click Print Details to view a Payment Detail Report, or Close to exit the
message and redisplay the Payments Screen

> If one or all payments cannot be rejected, a message Not all of the items
selected are eligible for rejection displays. Click OK to process the valid
transactions or click Cancel to re-select payments for rejection.

NEXT STEP

Approved payments will have the status Awaiting Release. See Releasing Payments on page

34.

Rejected payments will have the status Approver Rejected. The payment will have to be
modified and re-submitted for approval.



Releasing Payments

Use this procedure to release a payment so it can be sent to ANZ for processing. Payments must
be released after they are approved, by an appropriately entitled user with a security device. A
payment that is ready to be released will have the status of Awaiting Release. Multiple
payments can be released at the same time.

STEP
1
2

3

ACTION
Select My Applications > ANZ Transactive - AU & NZ.
Select the Payments tab to display the Payments screen.

To view only payments that are ready for release, select Approved Payments
from the View menu.
If you want to view the details of a payment before releasing it, select to VIEW
the payment from the context menu.
When you are ready to release the selected payment(s), click the Release
button.
Result: The GemSafe eSigner popup window displays, summarising the
payments you have selected to release.
Note: If a warning message displays, read it carefully and decide whether you
want to proceed with releasing the payment.

IF ... THEN ...

If you are using a Smartcard The GemSafe eSigner popup window displays,

or Smart USB Key summarising the payments you have selected
to release. Go to Step 7.

If you are using a Token The release window displays. Go to Step 8.

To release the listed payments with a Smartcard or Smart USB key:
> Insert your security device (Smartcard or Smart USB Key)

> Click Sign & Submit

> Enter your PIN in the GemSafe eSigner popup window

> Click OK

To release the listed payments with a Token:

> Switch on the Token and enter your PIN

> Press 2

> Enter the 6 digits from the Token Entry Field on the screen into the Token
> Press the arrow button to display the Transaction Signature> Enter the
Transaction Signature into the Transaction Signature Field on the release
screen

> Select Submit

If all payments are successfully released, a confirmation message displays.

NEXT STEP

Payments that do not require a dynamic exchange rate are sent to ANZ for processing and
change to In Process or Awaiting Processing status.

Payments that require a dynamic exchange rate change to Needs Rate status. Go to Getting a
Dynamic Rate for a Payment on page 35.
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Unapproving Payments

Use this procedure to unapprove a payment that is Awaiting Release, Awaiting Processing or
Needs Rate.

Note that you cannot unapprove:

> a payment that is In Process, or
> a cross-currency payment that has gone through the Get Rate process (i.e. obtained a
dynamic exchange rate), although you can unapprove a cross-currency payment that used a
pre-determined (Contract) rate.
STEP ACTION
1 Select My Applications > ANZ Transactive — AU & NZ.
Select the Payments tab to display the Payments screen.

2

3 Locate the payment that you want to unapprove.
4 Select UNAPPROVE from the context menu.
5

The payment will revert to Awaiting Approval and can now be modified,
deleted or re-submitted for approval.

Getting a Dynamic Rate for a Payment

Use this procedure to get a dynamic exchange rate for a cross-currency payment in the Needs
Rate status. The payment must be approved and released before it is eligible for a dynamic
exchange rate. The ‘Get Rate’ function can only be used by an appropriately entitled user with
an ANZ Transactive security device.

STEP ACTION
1 Select My Applications > ANZ Transactive — AU & NZ.

2 Select the Payments tab to display the Payments screen.

3 From the View menu in the top right, select Needs Rate to display payments
that are eligible for a dynamic exchange rate (i.e. Value Date = today).

4 To get a rate for:

> one payment only, select GET RATE from the payment’s context menu
> multiple payments, select the payments from the list, then click the Get Rate
button

5 After a moment, one of the following will happen:
> If a rate is successfully obtained, it will display in the FX Rate column and an
expiry time will start to count down in the Result column. Go to Step 6
> If a rate is not successfully obtained within 15 seconds, the message Awaiting
Rate From FX Dealer is displayed. If the rate is successfully obtained after this
time, go to Step 6.
> If the rate cannot be obtained the message Rate request failed, please retry is
displayed and you should try again in a few minutes.



6 Do you want to accept the displayed exchanged rate?
IF ... THEN ...
yes select the payment and click the Trade button or select TRADE
from the context menu of the payment. Go to Step 7.
no let the time expire. Quote Expired will display in the Result
column. To obtain a rate again, repeat this procedure from Step 5.
7 If you trade on the exchange rate, the message Trade in progress displays

briefly, then Trade Success and a Contract ID are displayed.
The payment is automatically sent to ANZ for processing and the payment status
will change to In Process.

PAYMENT TEMPLATES

Introduction

If you make regular payments from the same account and for the same purpose, you can create
a Payment Template. You can then use the Payment Template when creating the payment in the
future to save time and effort.

Template Status

Just like payments, once a Payment Template has been created, it must be approved by a user
with appropriate entitlements (but does not have to be released).

The Templates screen is the main screen for viewing, creating, modifying and approving
templates. Access the screen by selecting Payments > Templates.

Creating Templates

There are several ways to create a payment template:

> Create from scratch

> Create from an existing payment

> Create from an existing template

> Create via full file import using the Import button on the Payments screen (AU Domestic
Payments in ABA format or Single Payments in MT101 format only)

> Create via detailed file import using the Import button on the Payments screen

This topic covers the procedure for creating a payment template from scratch.

Template Sets

You can save several Payment Templates to create a Template Set. A Template Set enables you
to quickly create multiple payments of different types via Quick Entry.

Recurring (Scheduled) Payments

Once you have an Approved template for Domestic Payments, you can set up a schedule for
recurring payments. The ability to schedule templates applies to Domestic Payment templates
only. Note that recurring payments need to be approved and released at each scheduled time.



Creating a Payment Template

STEP
1

2
3
4

ACTION
Select My Applications > ANZ Transactive — AU & NZ.
Select Payments > Templates to display the Templates screen.

Click the Create Template button to display the Create Template screen.

Complete the fields in the Payment Information section at the top of the
screen as follows:

FIELD HOW TO COMPLETE

Payment Method Select Domestic Payments or Single Payment.

Payment Type Select the appropriate payment type for the template
you want to create.

Restrict Tick this box if you want this to be a restricted

template (which must be assigned to a Data Role to
make it available to users).
Note: If you do not tick this box, the template and
any payments created from it will be visible to all
users with entitlements to the funding account. It is
recommended that you use a Restricted template for
sensitive payments like Payroll.

Template Name Enter a template name of up to 12 characters.

Template Description Enter a short description of the Payment Template
(up to 35 characters, including spaces).

When you have completed the fields above, click out of the Payment
Information section or click Save Draft and the screen will automatically
refresh with more sections and fields.
The sections that are displayed on the Create Template screen will vary
depending on the payment type chosen. At a minimum, you must complete the
mandatory fields, indicated by a red asterisk (*).

Note: Template Amount
When creating a Single Payment template, you can specify a payment amount or
leave the payment amount as zero.
When creating a Domestic Payment template, you can choose to enter:

> one or more transaction items with amounts

> one or more transaction items with no amounts, or

> no transaction items at all (i.e. the template contains only Payment Header
Information).
Are you ready to submit the template for approval?

> If YES, click the Submit button

> If NO, click Save Draft button



8 When the confirmation message is displayed, decide what to do next:
IF YOU WANT TO ... THEN CLICK ...

view the template details in a report that you Print Details
can print and export

start a brand new template Create Template
create a payment from the template you just Copy as Payment
created
return to the Templates screen Close on the message
window
NEXT STEP

> If you saved the template as a draft, it will be listed on the Templates screen as Incomplete.
When you are ready to complete the template, select to modify it and submit it for approval

> If you submitted the template for approval, it will display on the Templates screen as
Awaiting Approval. It must be reviewed and approved by another user with appropriate
entitlements. See Approving a Payment Template on page 39.

Note: After approval, a restricted template must be assigned to an appropriate Data Role by
an ANZ Transactive Administrator before it can be used to create payments.



Approving a Payment Template

Use this procedure to approve (or reject) a template that has been created or modified. You
cannot approve a template that you created or modified (unless your User Group is set up for
Single Administration).

STEP
1

2
3
4
5
6

ACTION
Select My Applications > ANZ Transactive - AU & NZ.
Select Payments > Templates to display the Templates screen.

Locate the template to approve with the status Awaiting Approval.
Select to VIEW the template from the context menu.
Scroll through the screen to review the template details.

Decide whether the template should be approved or rejected.

IF YOU WANT TO ... THEN CLICK ...
approve the template click Approve. Go to Step 7
reject the template click Reject. Enter a reason for rejection in

the Reject Reason field and click OK.
Go to Step 8.
When the approve confirmation message is displayed you have three options:

IF YOU WANT TO ... THEN CLICK ...

view the Payment Template details in a Print Details

report that you can print and export

use the approved template to create a Copy as Payment

payment

return to the Templates screen Close on the message window
When the reject confirmation message is displayed you have three options:

IF YOU WANT TO ... THEN CLICK ...

view the Payment Template details in a Print Details

report that you can print and export

start a brand new template Create Template

return to the Templates screen Close on the message window.



REPORTING

The Reporting tab gives you access to your account balance and transaction reports. There are 6
main areas in Reporting:

e Net Position

¢ Operating Accounts

e Transaction Search

e Report Profiles

e Scheduled Reports

¢ Download Reports

The below table provides a quick snapshot of where you can find balance and transaction reports
within ANZ Transactive — Global.

REPORT NAME ANZ TRANSACTIVE - GLOBAL SCREENS
(Where reports can be created)
Net Operating Accounts Transaction Report Scheduled
Position . Search Profiles Reports
Operating Account Balance
Accounts Activity Summary
Account Statement Report v v v
Transaction Details Report v v
Account Summary Report v v v
Balance Summary Report v v v

Returned Items Payment Report

Returned Items Cheque Report

Net Position View Report v
Returned Items File

Daily Account Statement Report

Monthly Account Statement Report

Daily Account Summary Report

Monthly Balance Summary Report
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All lists within the Reporting tab can be customised by:
+ Dragging and dropping columns
e Hiding columns by right-clicking on any column heading and removing the tick that
appears next to the column name
e Sorting columns by clicking on the column heading you wish to sort
e Resizing columns
The application will remember these changes the next time you log on.

Notes:
e An account balance may appear as “--"if the balance is unavailable. This means the total
balances will also display as “--"
e If you have more than 1,000 line items for an account, Previous and Next buttons will be
available at the footer of the page to scroll between your account transactions



NET POSITION SCREEN

Reporting Tab > Net Position screen

This screen shows information for aggregated balances across different accounts that you are
entitled to view. Accounts are grouped together by company, country, currency and type. You
can view the overall Net Position for all accounts at the bottom right of the screen.

Right-click on any group of accounts to Request a Net Position View Report or View Summary
Details (this takes you to the Operating Accounts screen). You will also be taken to the
Operating Accounts screen if you select any row.

Net Position Control Bar
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NUMBER & NAME DESCRIPTION
1 Navigation Toggle Click to hide and expand the left-hand menu.

2 Grouping Menu Click to group accounts by:
> Company
> Country
> Currency
> Type

3 Action Menu Click to perform the following actions:

> Request Net Position View Report - enter your criteria into the
pop-up window for generating the report. See the Net Position View
Report section for further details

> Set Reference Currency - set a reference currency for the
Exchange Rate and Equivalent Balance columns, as well as the Net
Position total displayed at the bottom right of your screen

> Remember These Settings - save the Grouping and Currency
selections as your default settings. . When you launch the application
again, it will remember these saved settings

4 Export Click to open or save the records on screen in a CSV format.
5 Refresh Click to refresh the account information on your screen.

6 Search Field Click to select your search criteria from one of the following fields:
> Company
> Country
> Currency
> Type



Net Position Screen Columns

COLUMN
Company
Country
Type

Currency
Total Amount
Exchange Rate

Equivalent Balance

Number

DESCRIPTION

Company name to which the account is registered.
Country where the account is domiciled.

Account Type, i.e. Operating Account, Deposit, or Nostro.
Currency code of the account.

The latest available ledger balance grouped by company,
country, currency and type.

The indicative rate used to consolidate account balances into
your preferred currency.

The converted Total Amount based on your selected reference
currency.

The number of accounts for which the balance is available,
against the number of accounts the user has access to. E.G. If
there are 10 Operating Accounts that the user has access to but
only 8 have a balance available, this would display as 8(10).

Net Position Screen Footer

Net Position Total: The indicative Net Position balance (grand total) for all accounts. The
balance is shown in your selected reference currency.



Net Position View Report
To generate a Net Position View Report, follow the steps below:
Note: This report is not available for the current day.

STEP ACTION

1 To request a report either:

a. Right-click on any account in the Net Position screen and select Request
Net Position View Report

b. Select Request Net Position View Report from the Action menu
Result: The Request Net Position View Report pop-up will be displayed.

2 Enter your criteria for generating the Report:
FIELD EXPLANATION
Report Format* Choose from CSV, PDF or XLS.

Report Language Choose from English, Japanese, Khmer, Simplified Chinese,
Traditional Chinese and Viethamese.

Report Encoding Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection. For
English, UTF-8 is available as the default pre-selection.

Choose from:UTF-8, Traditional Chinese - Big5, US - ASCII,
Japanese - JIS, Japanese - Kana, Vietnamese - Windows,
Traditional Chinese (Mac), Simplified Chinese (HZ) and
Simplified Chinese (GB2312, GB2312-80, 1S02022).

Report Name* Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Report Description Enter a description for the report (up to 120 characters).
Show Data For Specify the date range. The options are:
> Yesterday

> Week to Yesterday (current week, beginning Monday, to
yesterday, e.g. if Wednesday, data will include Mon, Tues
of current week)

> Previous Week (Mon-Sun of previous week)

> Month to Yesterday (current month to yesterday, e.qg. if
Wednesday 3 Dec, will include Dec 1, 2)

> Previous Month
> Specific Date

> Date Range



Account Type Choose the accounts you would like to see in your report.
The options are based on the type of accounts you have:
Operating Accounts, Nostro Accounts, Deposits and All.

*Mandatory fields

3 Click on the Submit button.

Result: The report will be created and available from within the Download
Reports screen.

OPERATING ACCOUNTS SCREEN

Reporting Tab > Operating Accounts

This screen provides you with the operating account balances that you are entitled to view.
Right-click on any account to View Account Activity, View Balance Summary, Request Account
Statement, Request Balance Summary, Request Account Summary or to move the account to a
folder that you have created. Select any account to view the Account Activity or Balance History.

FrryY

Operating Accounts Control Bar

=3

NUMBER & NAME DESCRIPTION

1 Navigation Toggle Click to hide and expand the left-hand menu.

2 Folder Menu Folders allow you to create custom groupings of your accounts. Click
to change the account folder that is displayed or to create and
manage account folders. The accounts Folder menu will display the
following options:

> All - display all accounts

> Your created Account Folder - display account folders that you
have created. Selecting an account folder will update the balances
to reflect only those accounts that are in the selected folder

> Manage Folders - you can create a new folder or rename or
delete existing folders

Create a folder:
1. Click on the Folders menu
2. Select Manage Folders
3. Enter a folder name in the New Folder text box
4. Click Save and OK to close the window
Add accounts to a folder:

1. Select the account/s by placing a tickbox next to the account
in the Operating Accounts list
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2. Select Move To from the action menu OR

3. Right click on the account and select Move To

4. Select the Folder to add the account(s) to
Remove accounts from a folder:

1. Select the account/s by placing a tickbox next to the account
in the Operating Accounts list

2. Select Move To > None (Remove from Folder) OR
3. Right click on the account and select Move To > None
(Remove from Folder)
3 Grouping Menu Click to group accounts by:

> Account Type

> Bank Name

> Company

> Country

> Currency

> Folder

4 Action Menu Click to perform the following actions on a selected account:
> View Account Activity - Select a date option
> View Balance Summary - Select a date option

> Request Account Statement - enter your criteria into the pop-
up window for generating an Account Statement Report

> Request Balance Summary - enter your criteria into the pop-
up window for generating a Balance Summary Report

> Request Account Summary - enter your criteria into the pop-
up window for generating an Account Summary Report

> Move To - select one of your previously created folders or None
(Remove From Folder). You can also access Manage Folders from
here

> Set Reference Currency - set a reference currency to display
the Total Available Balance and the Total Ledger Balance at the
bottom right of the screen

> Remember These Settings - saves the Folder, Grouping,
Currency and Search Item selections as your default settings.
When you launch the application again, it will remember these
saved settings

5 Export Open or save the records on screen in a CSV format.
6 Refresh Refresh the account information on your screen.
7 Search Field Click to select your search criteria from one of the following fields:

> Account Name
> Account Number
> Available Balance



> Available Funds

> Bank Name

> Company

> Country

> Currency

> Ledger Balance

> Opening Available Balance
> Opening Ledger Balance

Operating Accounts Screen Columns

COLUMN
Company
Account Number
Account Name
Account Type
Last Updated
Currency

Opening Available
Balance

Opening Ledger
Balance

Available Balance

Ledger Balance

Available Funds

Exchange Rate

Overdraft Limit
Country

Bank Name

DESCRIPTION

Company name to which the account is registered.

Registered account number?.

Registered account name or account short name?.

Operating Accounts. These will display as Current.

Most recent date and time the account balances have been received.
Currency code of the account.

The closing available balance of the account from the previous day
(without overdraft limit).

The closing balance of the account from the previous day including
cleared and uncleared funds.

The balance available within the current day (without overdraft limit).

The balance of the account for the current day including cleared and
uncleared funds.

The current funds available within the current day.

The indicative rate used to consolidate account balances into your
preferred currency.

Overdraft limit for the account.
Country in which the account is domiciled.

Bank where the account is registered.

Operating Accounts Screen Footer:

Total Available Balance: Sum of total available balances for the accounts shown on-screen.
The balance is shown in your selected reference currency.

Total Ledger Balance: Sum of total ledger balances for the accounts shown on-screen. The
balance is shown in your selected reference currency.



Operating Accounts Details screen

Operating Accounts List > select Account

The top of the Operating Accounts Details screen displays the account number, currency and
name as well as the opening, current and available balances and funds for the current day.

The Operating Accounts details screen has two main tabs, Account Activity and Balance
Summary. To return to the Operating Accounts list, click on the Back Button in the Control Bar.

¥

Operating Accounts Details Screen Control Bar

m

B Account Staternent Report B Balance Summary Report B Account Summary Report

NUMBER & NAME DESCRIPTION
1 Navigation Toggle Click to hide and expand the left-hand menu.
2 Back Button Click to return to the Operating Accounts list.
3 Account Statement Click to request an account statement.
Report Button
4 Balance Summary Click to request a balance summary.
Report Button
5 Account Summary Click to request an account summary.
Report Button
6 Previous and Next Click these buttons to view the details of the account listed
Buttons before or after the selected account in the Operating Accounts
list.



Account Activity Tab

Operating Accounts Details screen > select Account > Account Activity Tab

The Account Activity tab gives you a detailed view of your account transactions. By default,
todays data is displayed. Click on any transaction to view further transaction details.

Account Activity Control Bar

Account Activity
; B Today

Balance Summary

Gl Ak

NUMBER & NAME
1 Date Menu

2 Grouping Menu

3 Action Menu

4 Export
5 Refresh
6 Search Field

DESCRIPTION

Click to select a date or date range to view corresponding
transactions.

Click to group transactions by:

> Post Date

> Value Date

> BAI

> Tran Type

> SWIFT Code

> Request Transaction Details - opens transaction details
request form in a pop up window.

Open or save the records on screen in a CSV format.
Refresh the account information on your screen.

Select your search criteria. Enter your search parameter in the field
provided and the screen will dynamically display matched
information for:

> BAI Code

> Bank Reference

> Credits

> Customer Reference

> Debits

> Narrative

> Running Balance> SWIFT Code
> Tran Type



Account Activity Screen Columns

COLUMN
Post Date

Value Date

Debits
Credits

Running Balance

Narrative
Tran Type
Swift Code

BAI Code
Bank Reference
Customer Reference

Voucher Image

SWIFT message

Transaction Details

DESCRIPTION
The date upon which the transaction is reported to the account.

When different to the Post Date, is an adjustment to the date
upon which interest calculations are made.

Debit amount of the transaction.
Credit amount of the transaction.

Balance in the account after this transaction was posted for
value. Note: value will only display for certain types of foreign
currency accounts.

Transaction narrative/description.
Transaction short description.

Swift code (the unique identification code of a particular bank) of
the transaction.

BAI code of the transaction.
Bank reference of the transaction.
Customer reference of the transaction.

Indicates if voucher images are available for the transaction, e.g.
cheques.

Indicates if an inbound SWIFT message is available for the
transaction.

Transaction details will be displayed in a pop-up window when you click on an individual
transaction listed in the Account Activity list or from the Transaction Search results list.

The fields displayed are dependent on information available for a transaction.

The Previous and Next buttons within the pop-up window allow you to view details for
transactions listed before or after the selected transaction in the Account Activity list or the
Transaction Search results list.



Request Transaction Details Report

To view a Transaction Details Report, follow the steps below:

STEP ACTION

1 To request the report either:

a) Right-click on a transaction/s in the Account Activity list or in the
Transaction Search results list and select Request Transaction Details

b) Click on any transaction in the Account Activity list or in the Transaction
Search results list to display the Transaction Details pop up window and
then click on the Transaction Details Report button

C) Select transaction, then click Request Transaction Details from the
Action Menu in the Account Activity tab or in the Transaction Search
screen

Result: The Request Transaction Details pop-up will be displayed.

2 Fill in the criteria for the report:
FIELD EXPLANATION
Report Format* Choose from CSV, XLS or PDF
Report Language Choose from English, Japanese, Khmer, Simplified

Chinese, Traditional Chinese and Viethamese.

Report Encoding Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection.
For English, UTF-8 is available as the default pre-
selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - JIS, Japanese - Kana, Viethamese -
Windows, Traditional Chinese (Mac), Simplified Chinese
(HZ) and Simplified Chinese (GB2312, GB2312-80,
1S02022).

Report Name* Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Report Description Enter a brief description for the report (up to 120
characters).

*Mandatory fields

3 Click on the Submit button.

Result: The report will be created and available from within the Download
Reports screen.



Balance Summary Tab

Operating Accounts Details screen > select Account > Balance Summary Tab.
The Balance Summary tab lists the daily balance summary for an account. Click on any row and
you will be directed to the Account Activity tab where transactions for the appropriate date will

be displayed.

Balance Summary Control Bar

1 Date Menu
2 Export
3 Refresh

Account Activity

N

Today

Click to select a date or date range to view corresponding balances.
Open or save the records on screen in a CSV format.

Refresh the account information on your screen.

Balance Summary Screen Columns

COLUMN
Date

Opening Available
Balance

Available Balance

Opening Ledger
Balance

Ledger Balance

Total Debits

Total Debit Amount
Total Credits

Total Credit Amount
Debit Interest Rate

Accrued Debit Interest
Credit Interest Rate
Accrued Credit

Interest
Overdraft Limit

DESCRIPTION
Balance date of the account.

The closing available balance of the account from the previous
day (without overdraft limit).

The balance available within the current day (without overdraft
limit).

The closing balance of the account from the previous day
including cleared and uncleared funds.

The balance of the account for the current day including cleared
and uncleared funds.

Number of debit transactions in the account on that date.

Sum of all debits in the account on the balance date.

Number of credit transactions in the account on the balance date.
Sum of all credits in the account on the balance date.

If available, the debit interest rate on the account on the balance
date.

If available, the debit interest payable by the account on the
balance date.

If available, the credit interest rate on the account on the
balance date.

If available, the credit interest payable to the account on the
balance date.

Overdraft limit of the account.
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Request Account Statement Report

An Account Statement Report provides the daily balances and the detail transaction activity for
the selected data ranges. Note: This report is not available for the current day.

To generate an Account Statement Report, follow the steps below:

STEP ACTION

1 To request the report either:

a) Select an account/s from the Operating Accounts screen and select
Request Account Statement from the Action Menu

b) Right-click on any account in the Operating Accounts list and select
Request Account Statement

¢) Click on the Account Statement Report button in the Operating
Accounts Details screen

Result: The Request Account Statement pop-up will be displayed.

2 Fill in the criteria for the report:
FIELD EXPLANATION
Report Format* Choose from CSV, XLS, PDF, MT940, BAI2, Multicash

Statement files or NZ Statement Files.

Report Language Choose from English, Japanese, Khmer, Simplified
Chinese, Traditional Chinese and Vietnamese.

Report Encoding Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection.
For English, UTF-8 is available as the default pre-
selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - ]IS, Japanese - Kana, Viethamese -
Windows, Traditional Chinese (Mac), Simplified Chinese
(HZ) and Simplified Chinese (GB2312, GB2312-80,
1S02022).

Report Name* Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Report Description Enter a brief description for the report (up to 120
characters).

Show Data For Specify the period for which you would like to view
report data. The options are:

> Yesterday

> Week to Yesterday (current week, beginning Monday,
to yesterday, e.g. if Wednesday, data will include Mon,
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Tues of current week)

> Previous Week (Mon-Sun of previous week)

> Month to Yesterday (current month to yesterday, e.g.
if Wednesday 3 Dec, will include Dec 1, 2)

> Previous Month
> Specific Date
> Date Range

Account Statement  Available for selection only if XLS or PDF is used as your
Header report format. The options are:

> One Per Day

> One Per Date Range

Transaction Code Available for selection only if MT940 is used as your
report format. The options are:
> SWIFT Code
> BAI Code
Multilingual Available for selection only if BAI2 or MultiCash is used
Narrative as your report format. Select the checkbox if you wish to

enable it for your report.

Value Date Available for selection only if BAI2 is used as your report
Required format.

*Mandatory fields

3 Click on the Submit button.

Result: The report will be created and available from within the Download
Reports screen.



Request Balance Summary Report

A Balance Summary Report provides the balance summary of an operating account across a date
range or a particular date. Note: This report is not available for the current day.

To generate a Balance Summary Report, follow the steps below:

STEP ACTION

1 To request the report either:

a) Select an account/s from the Operating Accounts screen and select
Request Balance Summary from the Action Menu

b) Right-click on any account in the Operating Accounts list and select
Request Balance Summary

¢) Click on the Balance Summary Report button in the Operating Accounts
Details screen

Result: The Request Balance Summary pop-up will be displayed.

2 Fill in the criteria for the report:
FIELD EXPLANATION
Report Format* Choose from CSV, XLS or PDF.
Report Language Choose from English, Japanese, Khmer, Simplified

Chinese, Traditional Chinese and Vietnamese.

Report Encoding Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection.
For English, UTF-8 is available as the default pre-
selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - JIS, Japanese - Kana, Viethamese -
Windows, Traditional Chinese (Mac), Simplified Chinese
(HZ) and Simplified Chinese (GB2312, GB2312-80,
1S02022).

Report Name* Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Report Description Enter a brief description for the report (up to 120
characters).

Show Data For Specify the period for which you would like to view
report data. The options are:

> Yesterday

> Week to Yesterday (current week, beginning Monday,
to yesterday, e.g. if Wednesday, data will include Mon,
Tues of current week)

ANZ S,



> Previous Week (Mon-Sun of previous week)

> Month to Yesterday (current month to yesterday, e.g.
if Wednesday 3 Dec, will include Dec 1, 2)

> Previous Month
> Specific Date

> Date Range
*Mandatory fields

3 Click on the Submit button.
Result: The report will be created and available from within the Download
Reports screen.

Request Account Summary Report

An Account Summary Report provides the balance summary of all operating accounts that are
assigned to a user. Note: This report is not available for the current day.

To generate an Account Summary Report, follow the steps below:

STEP ACTION

1 To request the report either:

1. Select an account/s from the Operating Accounts screen and select
Request Account Summary from the Action Menu

2. Right-click on any account in the Operating Accounts list and select
Request Account Summary

3. Click on the Account Summary Report button in the Operating
Accounts Details screen

Result: The Request Account Summary pop-up will be displayed.



2 Fill in the criteria for the report:

FIELD
Report Format*

Report Language

Report Encoding

Report Name*

Report Description

Show Data For

*Mandatory fields

EXPLANATION
Choose from CSV, XLS or PDF.

Choose from English, Japanese, Khmer, Simplified
Chinese, Traditional Chinese and Vietnamese.

Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection.
For English, UTF-8 is available as the default pre-
selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - JIS, Japanese - Kana, Viethamese -
Windows, Traditional Chinese (Mac), Simplified Chinese
(HZ) and Simplified Chinese (GB2312, GB2312-80,
1S02022).

Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Enter a brief description for the report (up to 120
characters).

Specify the period for which you would like to view
report data. The options are:

> Yesterday

> Week to Yesterday (current week, beginning Monday,
to yesterday, e.g. if Wednesday, data will include Mon,
Tues of current week)

> Previous Week (Mon-Sun of previous week)

> Month to Yesterday (current month to yesterday, e.g.
if Wednesday 3 Dec, will include Dec 1, 2)

> Previous Month
> Specific Date

> Date Range

3 Click on the Submit button.
Result: The report will be created and available from within the Download

Reports screen.



TRANSACTION SEARCH SCREEN

Reporting Tab > Transaction Search

This screen allows you to perform advanced searches for account transactions using a
combination of different criteria. You can also save frequently used search criteria for future use.

Transaction Search Control Bar Iv?—l F IV?—l Iv?—l
IIF*.: o Off i Off : * 2 i

NUMBER & NAME DESCRIPTION
1 Navigation Toggle Click to hide and expand the left-hand menu.
2 Saved Search Click to view and manage previously saved searches. The Saved
Menu Search Menu will display the following options:
> Off - will clear the screen

> Name of Saved Search - will load and execute your saved
search criteria

> Manage Saved Searches - you can run, edit, rename or delete
any of your saved searches

3 Grouping Menu Click to group accounts by:
> Account Number
> Company
> Credit/Debit
> Currency
> Post Date

4 Save Search After each search you have the option to save the defined search
criteria for future use by clicking the Save Search button. Enter a
name for your search in the field provided and click Save. Saved
searches will appear in the Saved Search menu.

5 Action Menu Click to perform the following actions:
> Request Transaction Details - displays a pop up window for
you to enter your criteria for generating a Transaction Details
Report
> Remember These Settings - saves the Grouping and Search
Item selections as your default settings. When you launch the
application again, it will remember these saved settings

6 Export Open or save the records on screen in a CSV format.



Search Fields

Searches on fields that are left blank, will return all available data for that field. When the search
results are displayed, click on any row to view the Transaction Details or right-click on any row
to request a Transaction Details report.

* To complete any type of search, an account or post date must be specified.

FIELDS DESCRIPTION

Accounts* Search by account number. Click the search filter and select one of the
following options (note that you do not need to include the BSB for
AUD accounts):

> Equal To - select to search for an exact or partial account number
> Not Equal To - select to exclude accounts from the search criteria

> In - select to search in multiple accounts (accounts will be separated
by a comma)

Post Date* Click the search filter and select one of the following options:
> Specific Date - select to pick the exact date from a calendar

> Date Range - select to pick a date range in the "from" and "to"
calendars

> Rolling Dates - select one of the following options: Yesterday,
Week to Yesterday, Previous Week, Month to Yesterday and Previous

Month
Leave this field blank to search all available dates for the past 15
months.

Value Date Click the search filter and select one of the following options:

> Specific Date - select to pick the exact date from a calendar

> Date Range - select to pick a date range in the "from" and "to"
calendars

> Rolling Dates - select one of the following options: Yesterday,
Week to Yesterday, Previous Week, Month to Yesterday and Previous

Month
Transaction Click the search filter and select one of the following options:
Amount > Equal To - select to enter an exact Transaction Amount

> Not Equal To - select to exclude an amount from the search field

> Greater Than - select to search for an amount that is greater than
the amount entered in the Transaction Amount field

> Less Than - select to search for an amount that is less than the
amount entered in the Transaction Amount field

> Between - select to search for an amount between the "from" and
"to" amounts entered in the Transaction Amount fields
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Bank Reference

Customer
Reference

Swift Code

BAI Code

Tran Type

Narrative

Transaction
Type

Click the search filter and select one of the following options:

> Like - select if you do not know the exact Bank Reference. The
search will return results that contain the search string entered

> Equal To - select to enter the exact Bank Reference in the Bank
Reference field

> Not Equal To - select to exclude a particular Bank Reference from
the search criteria
Click the search filter and select one of the following options:

> Like - select if you do not know the exact Customer Reference. The
search will return results that contain the search string entered

> Equal To - select to enter the exact Customer Reference in the
Customer Reference field

> Not Equal To - select to exclude a particular Customer Reference
from the search criteria
Click the search filter and select one of the following options:

> Like - select if you do not know the exact Swift Code. The search
will return results that contain the search string entered

> Equal To - select to enter the exact Swift Code in the Swift Code
field

> Not Equal To - select to exclude a particular Swift Code from the
search criteria
Click the search filter and select one of the following options:

> Like - select if you do not know the exact BAI Code. The search will
return results that contain the search string entered

> Equal To - select to enter the exact BAI Code in the BAI Code field
> Not Equal To - select to exclude a particular BAI Code from the
search criteria

Click the search filter and select one of the following options:

> Like - select if you do not know the exact Tran Type. The search will
return results that contain the search string entered

> Equal To - select to enter the exact Tran Type in the Tran Type field
> Not Equal To - select to exclude a particular Tran Type from the
search criteria

Click the search filter and select one of the following options:

> Like - select to enter any part of the Narrative. The search will
return results that contain the search string entered

> Equal To - select to enter the exact Narrative in the Narrative field
> Not Equal To - select to exclude a particular Narrative from the
search criteria

Search for Credit or Debit transactions, or Both. One of these options
must be selected.
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Click the Search button to run your search and return any matching
results. Click the Reset button to clear the search criteria and results.

Search and
Reset Buttons

To save a search, click on the Save Search button.

Transaction Search Result List Columns

COLUMN DESCRIPTION
Post Date The date upon which the transaction is reported to the account.
Value Date When different to the Post Date, is an adjustment to the date

Customer Reference

Swift Code

BAI Code

Tran Type
Narrative
Company
Account Number
Account Name
Currency

Debit Amount
Credit Amount
Bank Reference
Traceline
Auxdom

Tran Code

upon which interest calculations are made.
Customer reference of the transaction.

Swift code of the transaction.

BAI code of the transaction.

Transaction short description.

Transaction narrative.

Company name to which the transaction belongs.
Account number? to which the transaction belongs.
Account name' to which the transaction belongs.
Currency code of the transaction.

Debit amount of the transaction.

Credit amount of the transaction.

Bank reference of the transaction.

Transaction Traceline.

Transaction Auxdom.

Transaction code applicable to the transaction.



REPORT PROFILES SCREEN

Reporting Tab > Report Profiles

This screen allows you to setup, manage and share with other users different types of reports to
suit your needs. Click on a report profile from the list to view the details and Edit, Delete or Run
the Profile Report. Or you can right-click on a report profile in the list to Run, View, Edit or
Delete a Report Profile.

There are 4 default reports that are available:
1. Daily Account Statement Report (shows data for yesterday)
2. Monthly Account Statement Report (shows data for last month)
3. Daily Account Summary Report (shows data for yesterday)
4. Monthly Balance Summary Report (shows data for last month)

Report Profiles Control Bar

NUMBER & NAME DESCRIPTION

1 Navigation Toggle Click to hide and expand the left-hand menu.

2 Folder Menu Folders allow you to create custom groupings of your accounts. Click
to switch between your own Report Profiles and those that have
been shared within your company. The options are:

> My Report Profile - select to view previously created and saved
report profiles

> Shared Report Profile - select to view any shared report
profiles

3 Grouping Menu Click to group reports by:
> Report Type

> Shared By
4 New Report Click to create a new Report Profile. See Create New Report Profile
Profile on page 62 for specific details.
5 Action Menu Click to perform the following actions: > Run - select to run a

Report Profile. The report will be created and available from within
the Download Reports screen

> View - select to view the details of the selected Report Profile
> Edit - select to edit the details of the selected Report Profile
> Delete - select to delete the selected Report Profile

> Remember These Settings - save your configuration settings.
When you launch the application again, it will remember these
saved settings
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6 Search Field

Click to select your search criteria from one of the following fields:

> Report Description
> Report Name

> Report Type

Report Profile Screen Columns

COLUMN

Report Name

Report Type

Report Description

Shared

Shared By

Create New Report Profile

DESCRIPTION

Name of the report.

Type of report, e.g. Account Statement, Balance Summary.
Description of the report.

Indicates if the report is shared.

Indicates the user who shared the report.

To create a new Report Profile, follow the steps below:

STEP
1

ACTION

Click the New Report Profile button in the Report Profiles screen.
Result: The New Report Profile screen will be displayed.

Fill in the criteria for the report:

FIELD
Report Type*

EXPLANATION

Click here to select report type from the following
options:

> Account Statement Report
> Account Summary Report
> Balance Summary Report

> Deposit Summary Report (only applicable for ANZ
Transactive — Cash Asia users)

> Net Position View Report

> Returned Item Files

> Returned Items Cheque Report

> Returned Items Payment Report and

> Transaction Details Report



Report Format*

Report Language

Report Encoding

Report Name*

Share This Report

Report Description

Show Data For

Filter By*

Choose from CSV, XLS, PDF, MT940, BAI2, Multicash,
Statement Files or NZ Statement Files, TXT.

The Account Summary, Balance Summary, Net Position,
Returned Items Cheque, Returned Items Payment and
Transaction Detail Reports are available in CSV, XLS or
PDF.

Account Statement Reports are available in all formats
except TXT.

Returned Item Files are only available in TXT.

Choose from English, Japanese, Khmer, Simplified
Chinese, Traditional Chinese and Vietnamese.

Encoding is only applicable for CSV report format. The
Encoding options are based on your language selection.
For English, UTF-8 is available as the default pre-
selection.

Choose from:UTF-8, Traditional Chinese - Big5, US -
ASCII, Japanese - JIS, Japanese - Kana, Viethamese -
Windows, Traditional Chinese (Mac), Simplified Chinese
(HZ) and Simplified Chinese (GB2312, GB2312-80,
1S02022).

Enter a name for the report (up to 20 characters).

Note: All spaces will be replaced with a "+" in the file
name.

Select this checkbox to share this report with all other
users in your organisation.

Enter a brief description for the report (up to 120
characters).

Once you select a report type, this drop-down menu
becomes visible.

This field becomes visible if you have selected the report
type as Account Statement Report, Account Summary
Report, Balance Summary Report, Returned Items
Cheque Report or Returned Items Payment Report.
Choose to filter report data by Currency or by Accounts.



Select Currencies

Select Accounts

Account Type

Status

Deposit Number

Debit/ Credit

BAI Code

This field becomes visible if you select Currency from the
Filter By list.

Click the Add button to add currency types to your
report profile. Select available currencies from the pop-
up and click the Add Selected Currencies button to
add them to your report profile.

Remove a currency from the report profile list by
selecting the currency and clicking the Remove button.

This field becomes visible if you select Accounts from the
Filter By list.

Click the Add button to add accounts to your report
profile. Select accounts from the pop-up and click the
Add Selected Accounts button to add them to your
report profile.

Remove an account from the report profile list by
selecting an account and clicking the Remove button.

This field becomes visible if you select Net Position View
Report from the Report Type drop-down menu. You can
choose from: Operating Accounts, Deposits or Both.
Deposits are only applicable to ANZ Transactive — Cash
Asia users.

This drop-down menu becomes visible when you select
Deposit Summary Report from the Report Type drop-
down menu. You can choose from: All, Matured,
Outstanding and Rolled Over.

This is only available for ANZ Transactive - Cash Asia
users.

This field becomes visible when you select Deposit
Summary Report from the Report Type drop-down
menu. Enter a number in the space provided. This is
only available for ANZ Transactive - Cash Asia users.

This field is only visible if you have selected Transaction
Details Report from the Report Type drop-down menu.
Choose to filter by Credit, Debit or Both.

This field is only visible if you have selected Transaction
Details Report from the Report Type drop-down menu.
Enter the BAI Code you would like included in your
report.



Tran Type

This field is only visible if you have selected Transaction
Details Report from the Report Type drop-down menu.
Enter the Tran Type/s you would like included in your
report. Note that the Tran Type is case sensitive.

*Mandatory fields

3 Click on the Save Profile button.
Result: The profile will be created and available from within the Report Profiles
screen.

Run Report Profile

To run a report profile from the Report Profiles screen either:
a) Select a report from the list and select Run from the Action menu
b) Right click on a report in the list and select Run

c) Click on a report in the list to view the report details and press the Run button

The report will be created and available from within the Download Reports screen.
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SCHEDULED REPORTS SCREEN

Reporting Tab > Scheduled Reports

From this screen you can setup and manage reports that you would like to run or be emailed to
you on a schedule or regular intervals. Click on any report in the list to access the Scheduled
Report details or right-click on any report to edit or delete a report.

Scheduled Reports Control Bar

F
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NUMBER & NAME DESCRIPTION
1 Navigation Toggle Click to hide and expand the left-hand menu.

2 Grouping Menu Click to group scheduled reports by:
> Frequency
> Report Type

> Status
3 New Report Click to create a new Scheduled Report. See Create New Scheduled
Button Report on page 67 for specific details.
4 Delete Click to delete any selected scheduled reports.
5 Action Menu Click to perform the following actions on one or more of your
reports:

> Edit Report Schedule

> Delete Report Schedule

> Remember These Settings - saves the Grouping and Search
Item selections as your default settings. When you launch the
application again, it will remember these saved settings

6 Search Field Click on the Search icon in the drop-down menu to select your
search criteria. Enter your search parameter in the field provided
and the screen will display matched reports.



Scheduled Reports Screen Columns

COLUMN DESCRIPTION

Schedule Name Name of scheduled report.

Report Type Type of report, e.g. Account Statement, Balance Summary.
Status Status of the scheduled report, e.g. Active or Inactive.
Frequency Frequency of the scheduled report.

Last Run Date Last date the report was generated.

Next Run Date Next date the report will be generated.

Start Date Date the scheduled report started.

End Date Date the scheduled report will end.

Create New Scheduled Report

To create a new Scheduled Report, follow the steps below:

STEP ACTION

1 Click the New Report button in the Scheduled Reports screen.
Result: The New Scheduled Report screen will be displayed.

Fill in the criteria for the report:

FIELD
Schedule Name*

Time Zone

Schedule Period*

Frequency

Run On

Run Time

EXPLANATION
Enter a name for the scheduled report.

Select a time zone for the report schedule from the
drop-down menu.

Select the date range for the scheduled report from the
calendar. Your start date can be any date from the
current date onwards. When editing a scheduled report
that began in the past you will need to change the date
to a future date.

Select the scheduled report frequency by:
> Daily

> Weekly

> Monthly

This field becomes visible only if you select Weekly or
Monthly in the Frequency field. You can choose your
preferred day of the week or day of the month in this
field.

Choose what time of day (using Hours and Minutes)
from the relevant drop-down menus in this field. If you
require a report for today, ensure the Run Time is not in
the past.
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Report Type* Click here to select report type from the following
options: Account Statement Report, Account Summary
Report, Balance Summary Report, Deposit Summary
Report (only applicable for ANZ Transactive - Cash
Asia), Net Position View Report, Returned Item Files,
Returned Items Cheque Report, Returned Items
Payment Report and Transaction Details Report.

Report Format* Click here to choose a report format from the following
options: CSV, XLS or PDF, MT940, BAI2, Multicash,
Statement File, NZ Statement File and TXT.

The Account Summary, Balance Summary, Net Position,
Returned Items Cheque, Returned Items Payment and
Transaction Detail Reports are available in CSV, XLS or
PDF.

Account Statement Reports are available in all formats
except TXT.

Returned Item Files are only available in TXT.

Report Language Click here to view the language options for the report.
Select from: English, Japanese, Khmer, Simplified
Chinese, Traditional Chinese and Viethamese.

Report Encoding Encoding is only applicable for CSV report format.

Click here and choose from:UTF-8, Traditional Chinese -
Big5, US - ASCII, Japanese - JIS, Japanese - Kana,
Viethnamese - Windows, Traditional Chinese (Mac),
Simplified Chinese (HZ) and Simplified Chinese
(GB2312, GB2312-80, 1S02022).

Encoding is based on your language selection. For
English, UTF-8 is available as the default pre-selection.

Report Name* Enter a name for your report (can be up to 20
characters). Note: All spaces will be replaced with a "+"
in the file name.

Report Description Enter a brief description for your report (up to 120

characters).

Deliver by Email Select this checkbox if you would like the scheduled
report to be delivered to you via email.
NOTE:

1. The email address used will be taken from your
user profile information and needs to be
registered with ANZ To register your email
address with ANZ please contact the Customer
Service Centre.

2. You must have set up a Report Retrieval Code in
Manage User Preferences



Show Data For

Account Statement
Header

Transaction Code

Multilingual
Narrative

Filter By

Select Currencies

Select Accounts

Specify the period for which you would like to view the
report. The options are:

> Yesterday

> Week to Yesterday (current week, beginning Monday,
to yesterday, e.g. if Wednesday, data will include Mon,
Tues of current week)

> Previous Week (Mon-Sun of previous week)

> Month to Yesterday (current month to yesterday, e.g.
if Wednesday 3 Dec, will include Dec 1, 2)

> Previous Month

If you are running an Account Statement Report and
have chosen either XLS or PDF as the report format, you
can choose to show the statement header for each day
(One Per Day), or once for the entire date range (One
Per Date Range).

If you are running an Account Statement Report and
have chosen the MT940 format, you can choose to
between SWIFT or BAI codes.

If you are running an Account Statement Report and
have chosen either the MT940, BAI2 or MultiCash
format, you can include the Multilingual Narrative by
checking the box.

You can view this field only when the selected report
type is: Account Statement Report, Account Summary
Report, Balance Summary Report, Returned Items
Cheque Report or Returned Items Payment Report.
Choose to filter report data by Currency or by Account.

This field becomes visible if you select Currency from the
Filter By list.

Click the Add button to add currency types to your
report profile. Select available currencies from the pop-
up and click the Add Selected Currencies button to
add them to your report profile.

Remove a currency from the profile list by selecting the
currency and clicking the Remove button.

This field becomes visible if you select Accounts from the
Filter By list.

Click the Add button to add accounts to your report
profile. Select accounts from the pop-up and click the
Add Selected Accounts button to add them to your
report profile.

Remove an account from the report profile list by
selecting an account and clicking the Remove button.



Status

Deposit Number

Debit/ Credit

BAI Code

Tran Type

Account Type

*Mandatory fields

This drop-down menu becomes visible when you select
Deposit Summary Report in the Report Type drop-down
menu. You can choose from:

> All

> Matured

> Qutstanding
> Rolled Over

This is only available for ANZ Transactive - Cash Asia
users.

This field becomes visible when you select Deposit
Summary Report in the Report Type drop-down menu.
Enter a number in the space provided.

This is only available for ANZ Transactive - Cash Asia
users.

This field is only visible if you have selected Transaction
Details Report in the Report Type drop-down menu.
Choose to filter by Credit, Debit or Both.

This field is only visible if you have selected Transaction
Details Report in the Report Type drop-down menu.
Enter the BAI Code you would like included in your
report.

This field is only visible if you have selected Transaction
Details Report in the Report Type drop-down menu.
Enter the Tran Type you would like included in your
report.

This field becomes visible when you select Net Position
View Report in the Report Type drop-down menu. The
options are based on the type of accounts you have:

Operating Accounts, Nostro Accounts, Deposits and All.

3 Click on the Save button or the Save and Create Another button

Result: The scheduled report will be created and available from within the
Scheduled Report screen.



DOWNLOAD REPORTS SCREEN

Reporting Tab > Download Reports

View all reports that have been generated, either on an ad-hoc request or scheduled for
download. From the list, you can select one or more reports in the list and right-click to
download or delete them. It is recommended that you delete files that are no longer required on
a regular basis.

Note that if you have requested a report that may contain a large amount of data, it may not be
available straight away. Simply click the Refresh button (6) to update the downloads available.
Download Reports Control Bar
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NUMBER & NAME DESCRIPTION
1 Navigation Toggle Click to hide and expand the left-hand menu.
2 Date Menu Click to specify the period for which you would like to view reports.

3 Grouping Menu Click to group reports by:
> Report Date
> Report Format
> Report Type
> Run Type
4 Download Button  Select one or more reports to download by placing a tick against
each report then click on the Download button to download the

selected reports. If you've selected multiple reports to download the
reports will be downloaded in a single ZIP file.

5 Delete Click to delete selected reports.

6 Refresh Click to refresh the Download Reports view on your screen.

7 Action Menu Click to perform the following actions on one or more of your
reports:

> Download Selected Files - select this option to initiate the
download for the files you have selected

> Delete Selected Files - select this option to delete the files you
have selected

> Remember These Settings - save the Grouping and Search
Item selections as your default settings. When you launch the
application again, it will remember these saved settings

8 Search Field Click on the Search icon in the drop-down menu to select your
search criteria. Enter your search parameter in the field provided
and the screen will display matched reports.

ANZ S,



Download Reports Screen Columns

COLUMN DESCRIPTION

Report Date and Time  Date and time when the report was created.

Report Type Type of report, e.g. Account Statement, Balance Summary.
Report Name Name of the report.

Report Format Format of the report, e.g. CSV, XLS etc.

File Size File size of the report.

Run Type Type of download: User Requested or Scheduled.

Report Description Description of the report.




LI\JIEILITIES IN ANZ TRANSACTIVE - AU &

The Utilities tab in ANZ Transctive — AU & NZ allows you to perform various system setup and
maintenance tasks. Refer to the headings below for an explanation of the functionality available
and references to additional information in ANZ Transactive Online Help.

Toolbar Maintenance

Some default shortcuts are set up in the toolbar at the top of the screen when you first access
ANZ Transactive — AU & NZ. This option allows you to create new toolbar shortcuts to your most
frequently used screens and reports, or remove existing shortcuts. Any shortcuts you create are
saved against your user profile and are visible to you only.



FURTHER ASSISTANCE

This User Guide contains information and procedures about key system tasks. If you require
further assistance, refer to the ANZ Transactive Online Help, which also contains answers to
Frequent Questions.

If you are still unable to complete a task, please contact the Customer Service Centre:

> Australia: 133 199 (Mon to Fri, 6.00am - 12.00am Melbourne Time)

> New Zealand: 0800 800 760 (Mon to Fri, 7.30am - 2.00am NZT)

> International: +61 3 9601 1200 (Mon to Fri, 6.00am - 12.00am Melbourne Time) or
+64 4 473 0358 (Mon to Fri, 7.00am - 2.00am NZT)

1 Account Number and Account Name may be masked if the account is domiciled in a restricted country, due to
compliance and regulatory requirements. Restricted countries are Singapore, Hong Kong, China, Philippines,
Cambodia, Taiwan, Indonesia and Japan.

This is only applicable to users who log into ANZ Transactive — Global using password credentials, i.e. users who
log in using Tokens/Smartcards/Smart USB Keys, will not have account details masked.
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